Issue
"Activation Failed. Code 5013" error message displayed while trying to activate an ELA licence
Cause
The licence has already been activated on another PC
Solution
To transfer your ELA Licence from one PC to another you must first deactivate the licence on your original PC. To do this go to Windows Start Menu > All Programs > Lynx Software > Uniwell Lynx vX Deactivate Licence. After the licence has been deactivated you can then install and activate the software on the new PC.
Note: If the licence cannot be deactivated from the original PC because it is no longer operable then you can contact your Lynx Software Reseller to request a Replacement ELA Activation (charges may apply).
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